cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
790
Views
3
Helpful
8
Replies
Highlighted

Unable to Track Clients - MSE 7.4 and PI 1.3

Hi Guys,

     I have just setup a new PI 1.3 and MSE 7.4.100 and 5508 7.3

  • My WLC is added into PI and is "reachable"
  • My MSE is added into PI is reachable and is sync'ed
  • The CAS on MSE is showing as up
  • I have added maps and coverage areas and the sync status is good

i am running on the demo licenses for now so dont think that this is my problem?

i know that i have wireless clients in range of the access points but i am unable to tack any clients.

i must of missed something for my setup to work.

Can anyone think of anything that i can check please as i am not at a loss..

thanks in advance...

Mark Julier

8 REPLIES 8
Highlighted
Hall of Fame Master

When you look at the CAS, does it show there any clients being tracked? You also need to make sure the number of processors and the hard drive space meets the requirement for the level of the MSE.

Sent from Cisco Technical Support iPhone App

-Scott
*** Please rate helpful posts ***
Highlighted

Hi

No it does not show any clients be tracked.

Will check processors but have plenty of disk space. Where would I see errors if this was an error?

Thanks


Sent from Cisco Technical Support Android App

Highlighted

Take a look at the application sizing.  This will tell you what you need to have in order for your license to actually activate.

http://www.cisco.com/en/US/docs/wireless/mse/3350/7.4/CAS_Configuration/Guide/7_4_MSE_CAS_chapter_0101.html#ID102

Thanks,

Scott

Help out other by using the rating system and marking answered questions as "Answered"

-Scott
*** Please rate helpful posts ***
Highlighted

Scott, Sorry for the delay am away on business.

I guess the Virtual Appliance Sizing level depends on the CASE license?

I have the 100 installed so i guess i need 1 processor and 3.5G of RAM?

This is what PI is saying under licences, as you can see it says "Not Activated"  How does it become activated?

Thanks

Mark

Highlighted

Hi Scott

Managed to solve my problem.  Basically when i added the WLC it did not add the NMSPautomatically and so i was not getting any data.  I had to look out for the hash and add the mac manually to the AP authorisation!

thankss for your help in getting me there!

Mark

Highlighted

Hi Mark,

can you please be more clear about how you solved the issue? Thank you.

Highlighted

Gian,

     what is your specific problem?

Highlighted
Beginner

I started getting errror about ap authorization failed from PI and the mac address its listing is the MSE mac address.  Is this what you were seeing?

Content for Community-Ad