cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
482
Views
0
Helpful
1
Replies

Cisco VSM 7.5 and SLES 11 SP2

cer43tcent
Level 1
Level 1

Is it possible for Cisco VSM 7.5 to be installed on a server running SLES 11 SP2?  All documentation and even software download lead me to believe no, but I wanted a second knowing.

1 Reply 1

Scott Olsen
Level 6
Level 6

It may technically function, but I haven't tried it myself.

 

Also, I can all but assure you it wouldn't be supported by Cisco TAC.

Scott Olsen Solutions Specialist Bulletproof Solutions Inc. Web: www.bulletproofsi.com