cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

442
Views
0
Helpful
1
Replies
Highlighted
Beginner

IPICS Install in VM Platform Could not apply license

Hi all,

  I have ESXi 4.X environment, and succeed install IPICS OS & SW 2.0, but it can not apply the license.

Is that any way to apply license in IPICS 2.0 on VM?

  Any solution? I'am vexation.

1 REPLY 1
Beginner

IPICS Install in VM Platform Could not apply license

Hi,

You need to go to 4.0 to run on VMware without CACI support.

4.0 is the latest with the newer features.

Regards,

John

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards
This widget could not be displayed.