cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
386
Views
0
Helpful
1
Replies

motion recording

chippa111
Beginner
Beginner

Hi All

 

having some problems with 10 -11 cameras either not recording motion or recording at random hours (usual night and morning when no one is arround)

The cameras effected are all Cisco 6400 and 6030 cameras running on firmware 2.0.3 and all are configured withh the same motion recording template as working cameras

Server colocated running version 7.5.1

 

I have tried rebooting these cameras, resetting configuration, deleting and re adding cameras, reconfiguring motion configuration, different templates.

 

We have around 20 cameras all working correctly but these ones don't want to work.

I'm currently trying upgrading a couple of them to firmware 2.5.0 to test.

 

Anyone have any thoughts on what this could be or seen this before?

 

Thanks,

David

1 Reply 1

Raghav-Rao
Cisco Employee
Cisco Employee

this is very less information to understand what happening with affected camera. looking at the issue description what I'm guessing is that camera could have reached the max no. of events Duration / sec. which could have caused the archive to be stopped or not recorded.

I would suggest to upgrade to 7.6 or open up a TAC case for understand the root cause of the issue.

let me know, if you have any further questions.

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community:

Recognize Your Peers