cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
Announcements
Choose one of the topics below to view our ISE Resources to help you on your journey with ISE

This community is for technical, feature, configuration and deployment questions.
For production deployment issues, please contact the TAC! We will not comment or assist with your TAC case in these forums.
Please see How to Ask the Community for Help for other best practices.

503
Views
0
Helpful
1
Replies
Highlighted

EAP-TLS with ISE 1.1.2 and WLC 7.0.228

Hi,

I'm on process of implement Cisco ISE with Wireless LAN Controller. According to my post, I would like to know that if Supplicant Provisioning and EAP-TLS does support on this type of firmware code.

WLC running on 7.0.228 since most of production APs are 1230

ISE running on the latest version.

I have to use EAP-TLS and Supplicant Provisioning on these platforms.

Is this possible to do about this ?

Thanks,

Pongsatorn Maneesud

Everyone's tags (4)
1 REPLY 1
Beginner

EAP-TLS with ISE 1.1.2 and WLC 7.0.228