cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
521
Views
5
Helpful
2
Replies
Beginner

ISE posture redirection not working

Hi guys,

I need help with redirection for ISE posturing.When I manually paste the redirection URL to my browser everything works fine but somehow, I can't get automatic redirection to work.I have attached everything that I think may be helpful for you to assist me.

Everyone's tags (2)
2 REPLIES 2
Highlighted
Rising star

Re: ISE posture redirection not working

Do you have the following command enabled?

ip http server

Also, as a best practice, you can enable the following commands to disable the switch web management interface.

ip http secure-active-session-modules none
ip http active-session-modules none
Beginner

Re: ISE posture redirection not working

Hi jjohnston,

All those commands are enabled.I somehow forgot to attach the screenshot with the other screenshots.