cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Community Helping Community

249
Views
0
Helpful
0
Replies
Highlighted
Beginner

ASR 920 - L3 subinterfaces

Hello,


Please help me understand how to mirror this config from IOS to - IOS XE Cisco IOS XE Software, Version 03.18.02.SP.156-2.SP2-ext


interface GigabitEthernet0/1
mtu 1998
no ip address
load-interval 30
tx-ring-limit 5
media-type rj45
speed 1000
duplex full
no negotiation auto
!
interface GigabitEthernet0/1.22
encapsulation dot1Q 22
vrf forwarding MGMT-SERVERS
ip address 192.168.96.34 255.255.255.252
!
interface GigabitEthernet0/1.30
encapsulation dot1Q 30
vrf forwarding MGMT-SERVERS
ip address 192.168.96.50 255.255.255.252
!
interface GigabitEthernet0/1.40
encapsulation dot1Q 40
vrf forwarding MGMT-SERVERS
ip address 192.168.96.89 255.255.255.252


Together with QinQ subinterfaces


interface GigabitEthernet0/1.1001531
encapsulation dot1Q 1001 second-dot1q 531
vrf forwarding TEST
ip address 192.168.81.36 255.255.255.248
standby 1 ip 192.168.81.38
standby 1 priority 105
standby 1 preempt delay minimum 90 reload 90
standby 1 authentication md5 key-string 7 03554F5F004237401A0754504443
!


I want to mirror this on ASR920 interface TenGigabitEthernet0/0/24 for example.


Thank you in advance.


Regards

 

 

Everyone's tags (3)
CreatePlease to create content
Content for Community-Ad
FusionCharts will render here