Routing

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Labels

Forum Posts

Creating ACLs

Hi all, I'm very new to all this. In fact, this is my first class ever in routing. As you can probably guess, I'm loving it, but as much as I'm loving it, I'm also hitting many bumps. I have a lab due and I need to design an ACL that blocks Telnet a...

Debug all Effect

Guys, I need your urgent help please. I just disconnected myself from my Boss's router at home once I issued the debug all command. The router is a home-based router 800 series and nobody's home, so I didn't expect that if I issued that command I ge...

Unable to Ping Past the Router

Please assist.  Practicing a lab by creating a small network dhcp.  I am able to ping my router from my pc but cannot get past the router and ping let's say "google.com"  What would I be missing or why can I not get out into the internet?

erkange005 by Beginner
  • 1273 Views
  • 6 replies
  • 0 Helpful votes

BGP help

hello, i need some guidance regarding BGP. i have taken public pool of /22. I have sub netted /22 pool in :  /24, /24, /24, /26, /26, /26, /27, /28, /28. so if i advertise /22, will i able to ping or access any of devices with above sub netted netwo...

Resolved! L2TPv3 tunnel between Cisco 2901's

We're trying to form an encrypted IPsec/L2TPv3 tunnel between two 2901 routers running IOS 15.4+.  When we try to connect, we can see that the IPsec tunnel is up and that the xconnect session is up but no L2 traffic is traversing the tunnel.  We are ...

earsenov1 by Beginner
  • 2265 Views
  • 3 replies
  • 0 Helpful votes

Equal Cost Load Balancing on OSPF OR Equal Cost Load Sharing on OSPF or Equal Cost Multipath Load Balancing on OSPF

Hi Friends Which term is correct ? Equal Cost Load Balancing on OSPF  OR Equal Cost Load Sharing on OSPF or Equal Cost Multipath Load Balancing on OSPF  I want to achieve Equal Cost Load Balancing (What is this actually?) over OSPF which will also...

extcommunity-list no matches

Hi,I have the following configuration for a RT translation but seems not working: ip extcommunity-list standard RT-TRANSLATION-IN permit rt 2:200 route-map RM-RT-TRANSLATION-IN permit 10 match extcommunity RT-TRANSLATION-IN set extcommunity rt 2:202 ...

WAN Failover - IPSLA

Hi, We have 2901 which has been in use for a while (before I came on board). They had a few different WAN links (Fiber, Cable Modem, ADSL etc.) so the configuration has been/is a bit complicated. Now we have 2 lines:      20 Mb Ethernet of Fiber  (Gi...

Resolved! Tunnel key in DMVPN why we need it?

Hi everbody, I  just started reading about DMVPN and still not sure the why we need tunnel key in some cases. Please consider the following . Below we have DMVPN phase1 set up: HUB1 f0/0( 199.199.199.1/24)---INTERNET----- 200.200.200.1 f0/0 (SPOKE ) ...

sarahr202 by Contributor
  • 11031 Views
  • 3 replies
  • 0 Helpful votes

Difficulty in making trunk port

I am making trunk port in already configured switch. port 21/ 23/24 are already trunk ports, I am making 22 as a trunk port,by following commands, #int Gi1/0/22#switchport trunk encapsulation dot1q#switchport mode trunk#endBut issue is that for the t...

alam by Beginner
  • 92 Views
  • 1 replies
  • 0 Helpful votes

Prime 3.1 interface bandwidth

All, Brand new installation of Prime 3.1. All WAN routers are ISR 4321's (26 of them). Customer has internet pipes at each branch ranging from 10 MB to 50 MB. Routers have 1 GB interfaces. Prime is reporting very low interface utilization.  This...

EBGP/IBGP Load Balancing

Hi All,Is it possible to install a routes into routing table from the same subnet coming from two different sources ebgp/ibgp and "load balance" the traffic? I've searched the forums found threads similar to my question but there was never a clear an...

merryllem by Beginner
  • 1785 Views
  • 5 replies
  • 0 Helpful votes

PAT configuration in Packet Tracer 6.2

Hello, I'm having trouble with setting up PAT in packet tracer. The problem is that if i set up PAT i can no access the http server. With static nat everything is ok. Can you give me a hint what i'm doing wrong? Building configuration... Current c...