cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
317
Views
0
Helpful
0
Replies
Highlighted
Beginner

cant ping the cloud

Building configuration...

Current configuration : 1073 bytes
!
version 12.2
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname MALCOLM
!
!
!
enable password cisco
!
!
!
!
!
!
username swizzy privilege 15 secret 5 $1$mERr$hx5rVt7rPNoS4wqbXKX7m0
!
!
!
!
!
ip domain-name izzy.com
!
!
!
!
!
!
interface FastEthernet0/0
ip address 192.168.1.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet1/0
no ip address
duplex auto
speed auto
shutdown
!
interface Serial2/0
ip address 68.110.171.97 255.255.255.224
encapsulation frame-relay
!
interface Serial2/0.102 point-to-point
ip address 1.1.1.1 255.255.255.224
frame-relay interface-dlci 102
!
interface Serial3/0
no ip address
shutdown
!
interface FastEthernet4/0
no ip address
shutdown
!
interface FastEthernet5/0
no ip address
shutdown
!
ip classless
!
!
!
banner motd ^C
#############################################

NO LOGIN PLZ

#############################################
^C
!
!
!
!
line con 0
exec-timeout 30 0
!
line aux 0
!
line vty 0 4
password cisco
login local
!
!
!
end

now my question is dat  i cant ping  the cloud  using my router or the switch  but using  pc (malcolm ) ia can  ...what should be the problem? check olso the topology i atachment 

Everyone's tags (4)
CreatePlease to create content
Content for Community-Ad
July's Community Spotlight Awards