cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
Join Customer Connection to register!
854
Views
0
Helpful
17
Replies
Highlighted
Beginner

6509E Model

after the boot up of the Switch SyStem

Led is Orange and not Green, any paticular reason Why.

Thanks for the help

17 REPLIES 17
Highlighted
Rising star

led is orange on what? on a line card?

Highlighted

on Active sup 720-3B

Highlighted

do you have multiple sup 720 line card on the 6509 or just a single?

Highlighted

2 sup720 line card's

Highlighted

Which LED on the supervisor is orange?

Highlighted

system Led

Highlighted

sounds like your card is not loading up properly. to troubleshoot, connect a console cable to the console port to see why the card is not booting.

Highlighted

also to have your sup 720 engines in active/standby, you need to have the same ios codes on the sup 720 cards.

Highlighted

Francisco_1,

I have same this problem but the console port couldn't work after format bootflash, reload IOS cat6000-sup2k8.7-6-7.bin and reeset in rommon mode. Pls help me

Hong Linh

Email: linh727@yahoo.com

Highlighted

The orange system LED means that the module is powering up or a minor hardware fault has occurred. I would recommend looking at your logs, and and run some diagnostics on the supervisor. Please paste the output of the "show

module" command.

Mark

Highlighted

6509E-HOVM_CORE1#show module

Mod Ports Card Type Model Serial No.

--- ----- -------------------------------------- ------------------ -----------

1 4 CEF720 4 port 10-Gigabit Ethernet WS-X6704-10GE SAD114300RU

5 2 Supervisor Engine 720 (Active) WS-SUP720-3B SAD113203YL

6 2 Supervisor Engine 720 (Hot) WS-SUP720-3B SAD1141072S

Mod MAC addresses Hw Fw Sw Status

--- ---------------------------------- ------ ------------ ------------ -------

1 001e.4a7d.8e50 to 001e.4a7d.8e53 2.6 12.2(14r)S5 12.2(18)SXF1 Ok

5 0017.944a.8964 to 0017.944a.8967 5.4 8.4(2) 12.2(18)SXF1 Ok

6 0017.944a.9744 to 0017.944a.9747 5.4 8.4(2) 12.2(18)SXF1 Ok

Mod Sub-Module Model Serial Hw Status

---- --------------------------- ------------------ ----------- ------- -------

1 Centralized Forwarding Card WS-F6700-CFC SAD11420154 4.0 Ok

5 Policy Feature Card 3 WS-F6K-PFC3B SAD113109KF 2.3 Ok

5 MSFC3 Daughterboard WS-SUP720 SAL1129UZ2V 3.0 Ok

6 Policy Feature Card 3 WS-F6K-PFC3B SAD114200YE 2.3 Ok

6 MSFC3 Daughterboard WS-SUP720 SAD114203D6 3.0 Ok

Mod Online Diag Status

---- -------------------

1 Pass

5 Pass

6 Pass

all modules look OK

Highlighted

both cards looks fine to me.

you have two sup 720 engines, one is slot 5 as the active and the other in slot 6 as standby. onw which one is the led amber?

Highlighted

on both system led's are Amber

Highlighted

Do you by chance have both power supplies on and plugged in? The light will turn amber if there is only one active power supply.

Content for Community-Ad