cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
88
Views
0
Helpful
2
Replies
Highlighted
Beginner

CPU utilisation 3750

Hi there, the CPU of my 3750 is always bettween 20% - 60% and here's the IP traffic log :

IP statistics:
  Rcvd:  98858527 total, 75596499 local destination
         430998 format errors, 1094 checksum errors, 21457641 bad hop count
         0 unknown protocol, 7562 not a gateway
         0 security failures, 0 bad options, 2539980 with options
  Opts:  0 end, 0 nop, 0 basic security, 0 loose source route
         0 timestamp, 0 extended security, 0 record route
         0 stream ID, 0 strict source route, 2539980 alert, 0 cipso, 0 ump
         0 other
  Frags: 0 reassembled, 0 timeouts, 0 couldn't reassemble
         0 fragmented, 0 couldn't fragment
  Bcast: 73384714 received, 5123208 sent
  Mcast: 39 received, 0 sent
  Sent:  32351983 generated, 2062382983 forwarded
  Drop:  1646358 encapsulation failed, 0 unresolved, 0 no adjacency
         4 no route, 0 unicast RPF, 0 forced drop
         0 options denied, 0 source IP address zero
 
ICMP statistics:
  Rcvd: 0 format errors, 0 checksum errors, 0 redirects, 30 unreachable
        1676499 echo, 87 echo reply, 0 mask requests, 0 mask replies, 0 quench
        0 parameter, 0 timestamp, 0 info request, 0 other
        0 irdp solicitations, 0 irdp advertisements
  Sent: 26322665 redirects, 120463 unreachable, 175 echo, 1676499 echo reply
        0 mask requests, 0 mask replies, 0 quench, 0 timestamp
        0 info reply, 513 time exceeded, 0 parameter problem
        0 irdp solicitations, 0 irdp advertisements
 
TCP statistics:
  Rcvd: 487629 total, 0 checksum errors, 2636 no port
  Sent: 707738 total
 
EIGRP-IPv4 statistics:
  Rcvd: 0 total
  Sent: 0 total
 
PIMv2 statistics: Sent/Received
  Total: 0/0, 0 checksum errors, 0 format errors
  Registers: 0/0 (0 non-rp, 0 non-sm-group), Register Stops: 0/0,  Hellos: 0/0
  Join/Prunes: 0/0, Asserts: 0/0, grafts: 0/0
  Bootstraps: 0/0, Candidate_RP_Advertisements: 0/0
  State-Refresh: 0/0
 
IGMP statistics: Sent/Received
  Total: 0/0, Format errors: 0/0, Checksum errors: 0/0
  Host Queries: 0/0, Host Reports: 0/0, Host Leaves: 0/0 
  DVMRP: 0/0, PIM: 0/0
 
UDP statistics:
  Rcvd: 73432236 total, 0 checksum errors, 72719621 no port
  Sent: 5170264 total, 0 forwarded broadcasts
 
OSPF statistics:
  Rcvd: 0 total, 0 checksum errors
  0 hello, 0 database desc, 0 link state req
  0 link state updates, 0 link state acks
 
  Sent: 0 total
  0 hello, 0 database desc, 0 link state req
 --More--            0 link state updates, 0 link state acks
 
ARP statistics:
  Rcvd: 44065532 requests, 6134133 replies, 483538 reverse, 0 other
  Sent: 1476496 requests, 11789375 replies (99 proxy), 0 reverse
  Drop due to input queue full: 9430
 
 
 
 
Is the line in BOLD(Broadcast) is normal? 
 
 
thank you very much!
 
p.s. here's the show running-config : 
 


Building configuration...

Current configuration : 19226 bytes
!
! Last configuration change at 13:56:55 UTC Fri Aug 14 2015
! NVRAM config last updated at 14:00:46 UTC Fri Aug 14 2015
!
version 12.2
no service pad
service timestamps debug uptime
service timestamps log datetime localtime
service password-encryption
service sequence-numbers
!
hostname TCR16TECHN00002
!
boot-start-marker
boot-end-marker
!
logging buffered 16384
enable secret level 14 5 $1$MtRO$W93L6t8/zIdxdbcxxlh4g.
enable secret 5 $1$pdWA$TIr0RbgyxzxW3RwC5pXOB.
!
!
!
no aaa new-model
clock timezone UTC -5
clock summer-time UTC recurring
switch 1 provision ws-c3750g-24ts-1u
switch 2 provision ws-c3750g-24ts-1u
switch 3 provision ws-c3750x-48
switch 4 provision ws-c3750x-48
system mtu routing 1500
ip routing
!
!
no ip domain-lookup
ip name-server 10.103.35.7
!
!
crypto pki trustpoint TP-self-signed-3316829696
 enrollment selfsigned
 subject-name cn=IOS-Self-Signed-Certificate-3316829696
 revocation-check none
 rsakeypair TP-self-signed-3316829696
!
!
crypto pki certificate chain TP-self-signed-3316829696
 certificate self-signed 01
  30820248 308201B1 A0030201 02020101 300D0609 2A864886 F70D0101 04050030 
  31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274 
  69666963 6174652D 33333136 38323936 3936301E 170D3933 30333031 30303032 
  34365A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649 
  4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D33 33313638 
  32393639 3630819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281 
  8100D905 4344F129 2E5BC1E0 3D515BC6 9F5F198E 932458E5 C9687732 076FBEC5 
  9EE805A0 E47C9B55 2F4769D3 13194262 8A002CE1 81604373 7DF1FBAD E158DE58 
  8971A21B F0206ED2 108DAC9A 3EF35D9C 2721A41B B56E6D95 7F31CCCC AE964DEE 
  19E39D5F 0D41AD3A 0132DB91 CC4A6752 D4E547D7 9B47807B C5FD85E3 5CB4C6AC 
  99910203 010001A3 70306E30 0F060355 1D130101 FF040530 030101FF 301B0603 
    551D1104 14301282 10544352 31365445 43484E30 30303032 2E301F06 03551D23 
  04183016 8014521A 94161603 E633B63D A744A88A 89A0DAB2 38EC301D 0603551D 
  0E041604 14521A94 161603E6 33B63DA7 44A88A89 A0DAB238 EC300D06 092A8648 
  86F70D01 01040500 03818100 B7FDECF5 68903E9F 1288F103 B67905E3 84331FD4 
  729D6B2B BBE7D528 8D46589F 629B317C 3980791E 9C00EDB3 162BB7F0 5D5D59CF 
  B77FDDDC 8A9B5637 43C7C869 5FF32AD3 82686F33 37CA95DB DC868026 71C2D81D 
  7A7AC34F AF431271 CF2F0A1B DBCA59F1 75DA1DC4 7769B69A 6A31C736 EC79F7B9 
  17920AFE 43462980 6FC96F7C
  quit
!
spanning-tree mode rapid-pvst
spanning-tree extend system-id
auto qos srnd4
!
!
!
!
vlan internal allocation policy ascending
!
!
!
interface Port-channel1
 switchport access vlan 86
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 86
 switchport trunk allowed vlan 1,86
 switchport mode access
!
interface Port-channel6
 switchport trunk encapsulation dot1q
 switchport mode trunk
!
interface Port-channel8
 switchport trunk encapsulation dot1q
 switchport mode trunk
!
interface Port-channel47
 switchport trunk allowed vlan 902
!
interface FastEthernet0
 no ip address
 no ip route-cache cef
 no ip route-cache
!
interface GigabitEthernet1/0/1
 description T16TECHN00161
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/2
 description T16TECHN00162
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/3
   description T16TECHN00163
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/4
 description T16TECHN00164
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/5
 description T16TECHN00173
 switchport trunk encapsulation dot1q
 switchport mode trunk
!
interface GigabitEthernet1/0/6
 description TCR16TECHN00168
!
interface GigabitEthernet1/0/7
 description T16TECHN00167
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/8
 description T16TECHN00169
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
 channel-group 8 mode on
!
interface GigabitEthernet1/0/9
 description T16TECHN00172
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/10
 description LIBRE
 duplex full
!
interface GigabitEthernet1/0/11
 description T16TECHN00165
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/12
 description T16TECHN00166
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
   spanning-tree link-type point-to-point
 channel-group 6 mode on
!
interface GigabitEthernet1/0/13
 description TCR16TECHN49013
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/14
 description TCR16TECHN49014
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
!
interface GigabitEthernet1/0/15
 description TCR16TECHN49015
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
!
interface GigabitEthernet1/0/16
 description TCR16TECHN49016
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-206
 switchport mode trunk
!
interface GigabitEthernet1/0/17
 description TCR16TECHN49012
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-206
 switchport mode trunk
!
interface GigabitEthernet1/0/18
 description FW A Securise
 switchport access vlan 10
 switchport trunk encapsulation dot1q
 switchport mode access
 spanning-tree portfast trunk
!
interface GigabitEthernet1/0/19
 description TCR16TECHN49011
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,2,86,200-205,300-302,400,469,473,486
 switchport mode trunk
!
interface GigabitEthernet1/0/20
 description TCR16TECHN49010
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,2,86,200-205,300-302,400,469,473,486
 switchport mode trunk
!
interface GigabitEthernet1/0/21
 description FW A DMZ
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-206
 switchport mode trunk
   switchport nonegotiate
!
interface GigabitEthernet1/0/22
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
 spanning-tree portfast trunk
!
interface GigabitEthernet1/0/23
 description Provider-1
 switchport access vlan 50
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 10
 switchport trunk allowed vlan 10
 switchport trunk pruning vlan none
 switchport mode access
 macro description cisco-switch
 spanning-tree portfast trunk
 spanning-tree link-type point-to-point
!
interface GigabitEthernet1/0/24
 description Gateway-FW
 switchport access vlan 86
 switchport mode access
 arp timeout 0
!
interface GigabitEthernet1/0/25
 description Agence - Fibre
 switchport access vlan 86
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 86
 switchport trunk allowed vlan 1,86
 switchport mode access
 channel-group 1 mode on
!
interface GigabitEthernet1/0/26
 description Agence - Fibre II
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 86
 switchport trunk allowed vlan 86,200-205
 switchport mode trunk
 switchport nonegotiate
 shutdown
!
interface GigabitEthernet1/0/27
!
interface GigabitEthernet1/0/28
!
interface GigabitEthernet2/0/1
 description T16TECHN00161
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/2
 description T16TECHN00162
 switchport trunk encapsulation dot1q
 switchport mode trunk
   macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/3
 description T16TECHN00163
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 auto qos trust 
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/4
 description T16TECHN00164
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/5
 description T16TECHN00173
 switchport trunk encapsulation dot1q
 switchport mode trunk
!
interface GigabitEthernet2/0/6
 description TCR16TECHN00168
!
interface GigabitEthernet2/0/7
 description T16TECHN00167
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/8
 description T16TECHN00169
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
 channel-group 8 mode on
!
interface GigabitEthernet2/0/9
 description T16TECHN00172
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/10
 description LIBRE
 switchport access vlan 10
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 10
 switchport mode access
 macro description cisco-switch
 spanning-tree portfast trunk
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/11
   description TCR16TECHN00165
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/12
 description T16TECHN00166
 switchport trunk encapsulation dot1q
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
 channel-group 6 mode on
!
interface GigabitEthernet2/0/13
 description TCR16TECHN49013
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/14
 description TCR16TECHN49014
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/15
 description TCR16TECHN49015
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/16
 description TCR16TECHN49016
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-206
 switchport mode trunk
!
interface GigabitEthernet2/0/17
 description TCR16TECHN49012
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-206
 switchport mode trunk
 macro description cisco-switch
 spanning-tree link-type point-to-point
!
interface GigabitEthernet2/0/18
 description FW B Securise
 switchport access vlan 10
 switchport trunk encapsulation dot1q
 switchport mode access
 spanning-tree portfast trunk
!
  interface GigabitEthernet2/0/19
 description TCR16TECHN49011
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,2,86,200-205,300-302,400,469,473,486
 switchport mode trunk
!
interface GigabitEthernet2/0/20
 description TCR16TECHN49010
 switchport access vlan dynamic
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,2,86,200-205,300-302,400,469,473,486
 switchport mode trunk
!
interface GigabitEthernet2/0/21
 description FW B DMZ
 switchport access vlan 10
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-206
 switchport mode trunk
 switchport nonegotiate
!
interface GigabitEthernet2/0/22
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1,200-205
 switchport mode trunk
 spanning-tree portfast trunk
!
interface GigabitEthernet2/0/23
 description Provider-1 Spare
 switchport access vlan 50
 switchport trunk encapsulation dot1q
 switchport mode access
 spanning-tree portfast trunk
!
interface GigabitEthernet2/0/24
 description Gateway-FW-Spare
 switchport access vlan 86
 switchport mode access
 spanning-tree portfast trunk
!
interface GigabitEthernet2/0/25
 description Agence - Fibre
 switchport access vlan 86
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 86
 switchport trunk allowed vlan 1,86
 switchport mode access
 macro description cisco-switch
 spanning-tree link-type point-to-point
 channel-group 1 mode on
!
interface GigabitEthernet2/0/26
 description Agence - Fibre II
 switchport access vlan 86
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 86
 switchport trunk allowed vlan 86,200-205
 switchport mode trunk
 switchport nonegotiate
   shutdown
!
interface GigabitEthernet2/0/27
!
interface GigabitEthernet2/0/28
!
interface GigabitEthernet3/0/1
!
interface GigabitEthernet3/0/2
!
interface GigabitEthernet3/0/3
!
interface GigabitEthernet3/0/4
!
interface GigabitEthernet3/0/5
!
interface GigabitEthernet3/0/6
!
interface GigabitEthernet3/0/7
!
interface GigabitEthernet3/0/8
!
interface GigabitEthernet3/0/9
!
interface GigabitEthernet3/0/10
!
interface GigabitEthernet3/0/11
!
interface GigabitEthernet3/0/12
!
interface GigabitEthernet3/0/13
!
interface GigabitEthernet3/0/14
!
interface GigabitEthernet3/0/15
!
interface GigabitEthernet3/0/16
!
interface GigabitEthernet3/0/17
!
interface GigabitEthernet3/0/18
!
interface GigabitEthernet3/0/19
!
interface GigabitEthernet3/0/20
!
interface GigabitEthernet3/0/21
!
interface GigabitEthernet3/0/22
!
interface GigabitEthernet3/0/23
!
interface GigabitEthernet3/0/24
!
interface GigabitEthernet3/0/25
!
interface GigabitEthernet3/0/26
!
interface GigabitEthernet3/0/27
  !
interface GigabitEthernet3/0/28
!
interface GigabitEthernet3/0/29
!
interface GigabitEthernet3/0/30
!
interface GigabitEthernet3/0/31
!
interface GigabitEthernet3/0/32
!
interface GigabitEthernet3/0/33
!
interface GigabitEthernet3/0/34
!
interface GigabitEthernet3/0/35
!
interface GigabitEthernet3/0/36
!
interface GigabitEthernet3/0/37
!
interface GigabitEthernet3/0/38
!
interface GigabitEthernet3/0/39
!
interface GigabitEthernet3/0/40
!
interface GigabitEthernet3/0/41
!
interface GigabitEthernet3/0/42
!
interface GigabitEthernet3/0/43
!
interface GigabitEthernet3/0/44
!
interface GigabitEthernet3/0/45
!
interface GigabitEthernet3/0/46
!
interface GigabitEthernet3/0/47
 description SWToIP
 switchport trunk allowed vlan 902
 channel-group 47 mode on
!
interface GigabitEthernet3/0/48
 description Prise 257 - Teleco
 switchport access vlan 10
 switchport trunk encapsulation dot1q
 switchport trunk allowed vlan 1-500
 switchport mode access
 spanning-tree portfast trunk
!
interface GigabitEthernet3/1/1
!
interface GigabitEthernet3/1/2
!
interface GigabitEthernet3/1/3
!
interface GigabitEthernet3/1/4
  !
interface TenGigabitEthernet3/1/1
!
interface TenGigabitEthernet3/1/2
!
interface GigabitEthernet4/0/1
!
interface GigabitEthernet4/0/2
!
interface GigabitEthernet4/0/3
!
interface GigabitEthernet4/0/4
!
interface GigabitEthernet4/0/5
!
interface GigabitEthernet4/0/6
!
interface GigabitEthernet4/0/7
!
interface GigabitEthernet4/0/8
!
interface GigabitEthernet4/0/9
!
interface GigabitEthernet4/0/10
!
interface GigabitEthernet4/0/11
!
interface GigabitEthernet4/0/12
!
interface GigabitEthernet4/0/13
!
interface GigabitEthernet4/0/14
!
interface GigabitEthernet4/0/15
!
interface GigabitEthernet4/0/16
!
interface GigabitEthernet4/0/17
!
interface GigabitEthernet4/0/18
!
interface GigabitEthernet4/0/19
!
interface GigabitEthernet4/0/20
!
interface GigabitEthernet4/0/21
!
interface GigabitEthernet4/0/22
!
interface GigabitEthernet4/0/23
!
interface GigabitEthernet4/0/24
!
interface GigabitEthernet4/0/25
!
interface GigabitEthernet4/0/26
!
interface GigabitEthernet4/0/27
!
  interface GigabitEthernet4/0/28
!
interface GigabitEthernet4/0/29
!
interface GigabitEthernet4/0/30
!
interface GigabitEthernet4/0/31
!
interface GigabitEthernet4/0/32
!
interface GigabitEthernet4/0/33
!
interface GigabitEthernet4/0/34
!
interface GigabitEthernet4/0/35
!
interface GigabitEthernet4/0/36
!
interface GigabitEthernet4/0/37
!
interface GigabitEthernet4/0/38
!
interface GigabitEthernet4/0/39
!
interface GigabitEthernet4/0/40
!
interface GigabitEthernet4/0/41
!
interface GigabitEthernet4/0/42
!
interface GigabitEthernet4/0/43
!
interface GigabitEthernet4/0/44
!
interface GigabitEthernet4/0/45
!
interface GigabitEthernet4/0/46
!
interface GigabitEthernet4/0/47
 description SWToIP
 switchport trunk allowed vlan 902
 channel-group 47 mode on
!
interface GigabitEthernet4/0/48
 description PRISE 234
 switchport access vlan 10
 switchport trunk encapsulation dot1q
 switchport trunk native vlan 10
 switchport mode access
 spanning-tree portfast trunk
!
interface GigabitEthernet4/1/1
!
interface GigabitEthernet4/1/2
!
interface GigabitEthernet4/1/3
!
interface GigabitEthernet4/1/4
!
  interface TenGigabitEthernet4/1/1
!
interface TenGigabitEthernet4/1/2
!
interface Vlan1
 no ip address
!
interface Vlan2
 ip address 10.103.34.1 255.255.255.192
!
interface Vlan3
 ip address 10.103.34.65 255.255.255.192
!
interface Vlan4
 no ip address
!
interface Vlan5
 no ip address
!
interface Vlan6
 ip address 10.103.34.129 255.255.255.240
!
interface Vlan10
 ip address 10.103.32.2 255.255.254.0
!
interface Vlan20
 no ip address
!
interface Vlan21
 no ip address
!
interface Vlan22
 no ip address
!
interface Vlan25
 no ip address
!
interface Vlan50
 ip address 10.103.148.1 255.255.255.192
!
interface Vlan86
 no ip address
!
interface Vlan100
 no ip address
!
interface Vlan300
 ip address 10.160.128.1 255.255.254.0
!
interface Vlan301
 ip address 10.160.132.1 255.255.255.0
!
interface Vlan302
 ip address 10.160.130.1 255.255.254.0
!
interface Vlan400
 ip address 10.160.134.1 255.255.254.0
!
interface Vlan469
   ip address 10.160.141.33 255.255.255.224
!
interface Vlan473
 ip address 10.160.141.1 255.255.255.224
!
interface Vlan486
 ip address 10.160.149.1 255.255.255.192
!
router rip
 network 10.0.0.0
 no auto-summary
!
ip default-gateway 10.103.32.1
ip classless
ip route 0.0.0.0 0.0.0.0 10.103.32.1
ip route 10.103.32.0 255.255.254.0 Vlan10
ip route 10.103.34.0 255.255.255.192 Vlan2
ip route 10.103.34.64 255.255.255.192 Vlan3
ip route 10.103.34.128 255.255.255.240 Vlan6
ip route 10.103.148.0 255.255.255.192 Vlan50
ip route 10.103.149.0 255.255.255.0 Vlan4
ip route 10.103.150.0 255.255.255.0 Vlan5
ip http server
ip http secure-server
!
!
!
line con 0
 password 7 025B105E0757592F495A48233F
 login
line vty 0 4
 exec-timeout 30 0
 password 7 09115A0C1554411C0E1845
 login
line vty 5 15
 exec-timeout 30 0
 password 7 11540D001B435D02013E6A
 login
!
ntp clock-period 36027116
ntp server 10.103.35.7 key 0 prefer
end

2 REPLIES 2
Highlighted
Hall of Fame Expert

Bacst traffic is not unusual.  The issue with the interface is:

Drop:  1646358 encapsulation

and need to be investigated.

HTH

Highlighted

Thanks, Reza Sharifi, i'll investigated the encapsulation issue!

 

Buen Dia!

Bonne journée!

Nice Day!

 

J-F.

Content for Community-Ad