cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Cisco Community Designated VIP Class of 2020

1417
Views
0
Helpful
1
Replies
Beginner

This is an unsupported router. SDM will be closed as a result error

Hi,

Router: Cisco 867

Cisco IOS Software, C860 Software (C860-UNIVERSALK9-M), Version 15.1(1)T, RELEASE SOFTWARE (fc1)

ROM: System Bootstrap, Version 12.4(22r)YB5, RELEASE SOFTWARE (fc1)

I would like to use SDM to setup some simple Remote Access VPN (could not find a good CLI example for my model) by using SDM. Everthing seems to be starting just fine, until the last step of starting up SDM. As a result I get the following error:

This is an unsupported router. SDM will be closed as a result error

Any suggestions what could be the problem, looks like the 867 is supported?

1 REPLY 1
Highlighted
Beginner

Re: This is an unsupported router. SDM will be closed as a resul

I'm afraid that SDM does not support the 867. I suggest you to use CCP instead.

Sent from Cisco Technical Support iPhone App

CreatePlease to create content
Content for Community-Ad