Unified Communications Infrastructure

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Forum Posts

Resolved! Hardware Platform HP-DL580 for 3000 users onbox messagestore

Hi,We got shipped a DL580(G2 dual processor) for a Unity 4.0(3), 3000 users and on-box message store!This machine has only 4 32Gb disks (2x RAID 1)and according the Supported Platfrom List, this machine is only for off-box message store.but someone t...

Resolved! Is there any problem if you roll system time back on Unity and Exchange?

Hi,We started production system of CCM3.3 and Unity4.0 about 3 week ago without running NTP service.We are going to start running NTP service on 2 routers or switches on the network to synchronize system time on Windows based boxes including Unity fa...

SQL server on Unity4.0(3): memory limitation needed or not?

Hi,Our Unity system started production about 3 weeks ago and has been running without problem. However our Vivinet Manager issues alerts saying that the memory utilization on the Unity box is more than 90%. RAM size on the box is 1GB.I searched this ...

Call Handler

I would like all callers to our single emergency number be given the option of either;1. Able to leave a message without any ringing or2. Simply continue to make the called number ringCan someone please advise how I can acheive this?Thanks

qni by Beginner
  • 219 Views
  • 2 replies
  • 0 Helpful votes

4.0.2 to 4.0.3 upgrade hosed

I've been working on upgrading my Unity 402 to 403 for the past SIX HOURS and the upgrade is stuck on a step that isn't even listed in the upgrade instructions. The CISCO Unity Installation and Configuration Assistant wants me to configure the integr...

k6lw by Enthusiast
  • 218 Views
  • 2 replies
  • 0 Helpful votes

Resolved! 2.46 administrator not associated to subscriber

Hi,The administrator acct was working fine w/Unity 2.46 yesterday but today is not working anymore. Nothing has changed apparently, but now we can't get into unity system admin pages. Does grantAdminAccess unity tool work with 2.4.6 - it is not on th...