cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
727
Views
0
Helpful
0
Replies

HCS 9.1(1) Compatibility Matrix

Hi I have to update my infrastructure from vSphere 5.5 to  6.x (6.0 at least) since VMware support is closed for 5.5 but i haven't found a link in cisco documentation that could help me to verify compatibility matrix with vmware software for HCS 9.1(1) .  For example Cisco HCMF is able to talk with vcsa 6.0 ?

Questions lile this  I have to found a correct response

 

THX

 

0 Replies 0