cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
521
Views
0
Helpful
4
Replies
Beginner

10.x product are supported on ELM 9.1(2)

If I have a server with ELM 9.1(2) and I upgrade unity connection to 10.5, it's is supported? or I need to migrate license on PLM which is include on CUC 10.5 ?

1 ACCEPTED SOLUTION

Accepted Solutions
Advocate

You will have to install some

You will have to install some license definitions on ELM.

http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cucm/plm/10_5_1/releasenotes/CUCM_BK_P64D2D8C_00_plm-rn-1051.pdf

Please rate useful posts.
4 REPLIES 4
Advocate

You will have to install some

You will have to install some license definitions on ELM.

http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cucm/plm/10_5_1/releasenotes/CUCM_BK_P64D2D8C_00_plm-rn-1051.pdf

Please rate useful posts.
Beginner

ok i just saw this, we need

ok i just saw this, we need to install this file elm_LicenseDef_9_1_v1.cop.sgn

thanks

Advisor

Just curious to know what is

Just curious to know what is the exact Unity Connection version u have ?

 

can u share show version active ?

 

regds,

aman

Highlighted
Beginner

Re: 10.x product are supported on ELM 9.1(2)

Hello can you please tell me if installing elm_LicenseDef_9_1_v1.cop .sgn made that licenses 10.X worked in ELM 9.1.2?

Everyone's tags (1)
CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards