cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
3655
Views
0
Helpful
1
Replies
Beginner

CUBAC server requirements


In the CUBAC 9.1 datasheet it says that Windows Server 2003 SP2 is supported.

It also says that MS SQL Server 2005 Express, Standard or Enterprise is supported.

http://www.cisco.com/c/en/us/products/collateral/unified-communications/unified-mobile-communicator/product_data_sheet0900aecd805e6a5f.html

In the CUBAC 9.1 install guide, it calls out that the above is not supported.

http://www.cisco.com/c/dam/en/us/td/docs/voice_ip_comm/cucmac/arc/CUACBE_91110WAG.pdf

Just want to confirm that the datasheet is wrong?

Thanks

Everyone's tags (3)
1 REPLY 1
Beginner

Re: CUBAC server requirements

Hi David,

The datasheet for CUBAC version 9.1 is incorrect. Please refer to the install and configuration guide for the correct information.

Thanks,

Matt

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards