cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

1950
Views
0
Helpful
1
Replies
Highlighted
Beginner

CUCM BE 6000 VMware Requirement ?

In the new CUCM BE 6000 , we have VMW-VS5-HYP-K9 ( Vmware vSphere - Hypervisor 5.0 ) included with the bundle . So we do not have to Purchase  R-VMW-UC-FND5-K9 (Cisco UC Virt. Foundation 5.0 (2-Socket, 32GB vRAM)  Licenses ? How much RAM or CPU Entitlement does VMW-VS5-HYP-K9  can give ? We can have up to four VMs inside this Hardware ?

1 REPLY 1
VIP Advisor

Re: CUCM BE 6000 VMware Requirement ?

I already responded to this here

View the full discussion<https://communities.cisco.com/message/103622#103622>

Thanks

Srini

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards