cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Community Helping Community

539
Views
0
Helpful
8
Replies
paa Beginner
Beginner

Mobility Advantage 7.1.3 admin login problem

Hi! I setup CUMA 7.1.3.101, sucessfuly pass setup wizard (only connection with UCM 7 configured). When I login as admin, server redirected me to  http://mobility-demo/adminportal/wizard/jsp/wizard.do - it is a blank page! Why I redirect to wizard and why it is a blank page (not error with connection or something else, just blank page in browser!)

8 REPLIES 8
Engager

Re: Mobility Advantage 7.1.3 admin login problem

Try restart Tomcat with CLI command "utils service restart Cisco Tomcat".

Try another web browser.

Michael

http://htluo.blogspot.com

paa Beginner
Beginner

Re: Mobility Advantage 7.1.3 admin login problem

I try to restart Tom Cat, but problem still exist. I also try Mozilla, Firefox 3, Opera, another computer, but problem still exist.

Engager

Re: Mobility Advantage 7.1.3 admin login problem

Is your browser using proxy?  Can you disable/bypass the proxy?

If that's not the case, you might have to open a TAC case.

Michael

http://htluo.blogspot.com

Highlighted
paa Beginner
Beginner

Re: Mobility Advantage 7.1.3 admin login problem

I don't have proxy in my nework. And I don't have SmartNet to ask help TAC =(

Beginner

Re: Mobility Advantage 7.1.3 admin login problem

Hi,

i´m currently having the same problem.

Did you find a way to solve this without tac ?

Kind regards

Steffen

paa Beginner
Beginner

Re: Mobility Advantage 7.1.3 admin login problem

Unfortunatly no =(

I suspect that SmartNet is a necessary thing to use Mobility well.

Beginner

Re: Mobility Advantage 7.1.3 admin login problem

:-)

That´s exactly my experience... so i will go and ask the tac guys to reset the "wizard-flag" via root access...

Thanks and have a nice day.

Beginner

Re: Mobility Advantage 7.1.3 admin login problem

Did anyone find a solution for this.

I am getting this exact error. I was wondering what it takes to get the Wizrd flag reset.

I have reset the tomcat service and nothing.

Thanks

CreatePlease to create content
Content for Community-Ad
FusionCharts will render here