cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
1126
Views
0
Helpful
3
Replies
tenaro.gusatu.novici
Participant

utils import config command failed on CUCM8.6.1

I've created cucm861sub.flp file and uploaded it to the datastore on ESXi 4.1, then mapped to the floppy, i.e. I followed procedure on cisco wiki to the last letter. Still, after applying command I'm receiving following error: "Cannot locate configuration file"

I've used Winimage to crate 1.44MB floppy that contains only one file, called platformConfig.xml (file was downloaded directly from CCO).

Was anybody able to apply successfully new identity feature?

1 ACCEPTED SOLUTION

Accepted Solutions

I opened a TAC case and found this is a bug.  CSCtx55507 :utils import config" is failing.

these are the call manager versions that has the fix for this issue:  8.6(2.10000.30), 8.6(1.98000.87), 8.6(1.98000.39) or any later  version.

View solution in original post

3 REPLIES 3
kking2008
Beginner

I am having the same problem.  have you discovered any solution?

nope

I've posted same question on cisco wiki page (http://docwiki.cisco.com/wiki/How_to_Use_the_AFG_with_the_Virtual_Floppy_Drive) and I'm hoping somebody will respond...

I opened a TAC case and found this is a bug.  CSCtx55507 :utils import config" is failing.

these are the call manager versions that has the fix for this issue:  8.6(2.10000.30), 8.6(1.98000.87), 8.6(1.98000.39) or any later  version.

View solution in original post

Create
Recognize Your Peers
Content for Community-Ad