cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1530
Views
0
Helpful
2
Replies
Beginner

Cisco Security Manager 4.2 Installed over Vmware 5.0

Hi team from the community,  I want to install the Cisco Security Manager 4.2 over Vmware 5.0, I Looked in the installation guide but  It only supports VMWARE 4.1.

Regards

Jose

2 REPLIES 2
Cisco Employee

Re: Cisco Security Manager 4.2 Installed over Vmware 5.0

Hi Jose,

Cisco Security Manager (CSM) 4.3 supports VMWare ESX 5.0.  CSM 4.2 supports VMWare ESX 4.x.  We would recommend that you upgrade your CSM to CSM 4.3.

Highlighted
Beginner

Re: Cisco Security Manager 4.2 Installed over Vmware 5.0

It will run on VSphere 5.x hosts just fine. For supportability, please upgrade it to the latest version to ensure TAC support.

Recall that CSM runs over Windows, so it doesn't care what the hypervisor is.

--bd-

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards