cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
725
Views
0
Helpful
3
Replies

No link between IOM port 2/2/3 and fabric interconnect B

Hello

I am trying to remove an uplink from an IOM to the fabric interconnect as its not required.  I have tried to reset the I/O module and re-acknowledge the chassis with no luck, it is still shown in the GUI with the error message as in the subject.  We are currently running 2.0(1s).  The kit isn't in production yet.

Thanks for any help

Everyone's tags (5)
1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Enthusiast

No link between IOM port 2/2/3 and fabric interconnect B

Hi barry,

The only way for you to clean that up will be to de-comission the chassis in question and re-add it back.

Thanks!

./Abhinav

View solution in original post

3 REPLIES 3
Highlighted
Enthusiast

No link between IOM port 2/2/3 and fabric interconnect B

Hi barry,

The only way for you to clean that up will be to de-comission the chassis in question and re-add it back.

Thanks!

./Abhinav

View solution in original post

Highlighted

No link between IOM port 2/2/3 and fabric interconnect B

Excellent, thanks for that.  It seems a pretty heavy handed approach to clean that up.  If that config was left, would it cause issues...apart from the error message?

Thanks again

Highlighted
Enthusiast

No link between IOM port 2/2/3 and fabric interconnect B

Yes i agress thats a pretty heavy approach to clean it. No if you left it there as it is, there would have been no operational issues. It would have just left this fault in the UCSM.

./Abhinav

CreatePlease to create content
Content for Community-Ad
FusionCharts will render here