hallcarrjames
Beginner
Beginner
Member since ‎04-30-2012
‎08-18-2017

User Statistics

  • 28 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
10 Replies
5 Replies
20 Replies

User Activity

I have inserted a SIP-800 card into my CRS-8.   I inserted the SPA into the SIP.   I cannot find how I configure the SIP or the SPA.  I have spent the day reading the manual but no where do I see the commands to activate or get the SIP up and running...
I have inserted a SIP-800 card into my CRS-8.   I inserted the SPA into the SIP.   I cannot find how I configure the SIP or the SPA.  I have spent the day reading the manual but no where do I see the commands to activate or get the SIP up and running...
I have inserted a SIP-800 card into my CRS-8.   I inserted the SPA into the SIP.   I cannot find how I configure the SIP or the SPA.  I have spent the day reading the manual but no where do I see the commands to activate or get the SIP up and running...
I have an ML-MR 10 card.  I cannot figure out how to get the ONS 15454 to recognize it.  I insert the card.  I then the card and right click.  I go to Ethernet and there is not an ML-MR Card.   There is a ML1000 and an ML1000T.   I really am not sure...
I am in despeate need of some assitance in connectng to my 1545.   We upgraded our software and now the lights on the 1545 just blink.   I do not know if I can connet to this via the rs232 connection or not.    I am not sure if somehow I can get the ...
Community Statistics
Member Since ‎04-30-2012 09:08 AM
Date Last Visited ‎08-18-2017 03:54 AM
Posts 28