xiaosen weng
Beginner
Beginner
Member since ‎08-20-2012
‎04-01-2022

User Statistics

  • 48 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
20 Replies
10 Replies
5 Replies

User Activity

in 2018,we build two mediasense server (primary server and secondary server), the version is 11.5, yesterday we found the primary mediasense's database is down, and cann't start (the secondary server's database can start and works well). we don't hav...
  my env is UCCE9 , CVP9,  CUCM9  There is a 1% probability that the call arrives at the agent and the agent's phone rings. agent click "answer "button , then 1 or 2 Second later, the call is disconnected. I grab the ctisvr log and find that there is...
see from the attach call studio  application log, the ani  value is NA, but from  start parmater , it has value,  my question is , how can i get the start parmater value from call studio java code?
Duplex side UCCX, version is 8.4Side A Public IP : 192.168.1.46; Private IP: 172.16.12.6  , It runs routerA,loggerA,PG1A,PG2ASide A Public IP : 192.168.1.47; Private IP: 172.16.12.7  , It runs routerB,loggerB,PG1B,PG2BPG2 connect to 2 CVP call server...
Problem description            I have 4 vru pim in one PG(PG2B),  configure each pim connect to 4 call servers, but when I run this PG, I see that pim1 and pim2 auto connect to call server and it shows 'active' , but pim3 and pim4 can't auto connect ...
Community Statistics
Member Since ‎08-20-2012 10:25 PM
Date Last Visited ‎04-01-2022 12:03 AM
Posts 48