gdamjanovic
Beginner
Beginner
Member since ‎10-29-2010
‎08-18-2017

User Statistics

  • 25 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
10 Replies
5 Replies

User Activity

 Hi all,i have custormer where i installed UC560, recently ISP upgraded internet connection speed  to cca 100Mbps.when user downloads files or runs speedtest. UC freezes. even phones becomes inresponsive. configuration have 20 phones.I am avare that ...
Hi all,I have conected SPA112 ATA to UC 560. I can make calls from but not to SPA112 ports. in ccsip debug i see that UC is trying to reach spa trough outside sip-server. I added spa through cli becouse when i add it trough cca it disables sip trunk ...
Hi all,I recently managed to get site to site vpn to work betwen SRP521w using 3G connection and UC560 with static fiber connection to isp.I also managed to get SPA502 phone to work trough that vpn. Becouse custormer would like to use analogue phone/...
Hi all,I am trying to establish site 2 site vpn ipsec tunnel with srp521W with dynamic public ip on one site and UC560 with static public address on other. So far i sucseded in establishin tunnel witch i verify on both sides, but i could not get traf...
Hi all,I have problem with UC560 on my customer location. it started within this month.When user opens web page UC freezes for about minute or two, and then unfreezes. and works normaly.I have confirmation for two web pages on diferent servers.only o...
Community Statistics
Member Since ‎10-29-2010 10:30 PM
Date Last Visited ‎08-18-2017 03:56 AM
Posts 25