Sergey Balyura
Beginner
Beginner
Member since ‎10-26-2011
‎07-21-2020

User Statistics

  • 116 Posts
  • 1 Solutions
  • 0 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Helpful Vote
1 Accepted Solution
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

I have a very strange situation with my CUCM 7.1.5I install the most recent firmware for them on CUCMnew firmware versions are located in right positions in Device - Device Settings - Device Defaultsbut reset and reboot of the phones do not force the...
Hi everyone! I have two CUCMs - CUCM 7.1.5 and CUCM 8.6.2 Both of them are on hardware platforms. CUCM 7.1.5 is in a production with bought licences. CUCM 8.6.2 is only installed without any configuration. But with bought licences already. So I nee...
Hello, everybody!   need help!   I have CUCM 7.1 I have a lot of "phone+PC" sets where PS' cable inserted in a phone. and phone is going into the switch   I've discovered that when I put a big shunk of data from PC to anywhere the voice from me is de...
Hello everybody! I use two CUCMs 9.1 and two routers: 2911 and 881 - for testing of RSVP locations.on routers I have the same MTP profiles.881:sh run | sec sccp|dspfarmsccp local Loopback0sccp ccm 192.168.254.2 identifier 78 priority 1 version 7.0scc...
hello, everybody!need assistance.I have CUCM 9.1 with demo licences.I have some phones - 7911 and 6921 - registered.I have enabled Web Access feature on all phones.but don't have web access.any suggestions? 
Community Statistics
Member Since ‎10-26-2011 02:16 AM
Date Last Visited ‎07-21-2020 04:48 AM
Posts 116
Total Helpful Votes Received 5
Helpful Votes From