Shaun McCloud
Beginner
Beginner
Member since ‎07-25-2013
‎08-18-2017

User Statistics

  • 36 Posts
  • 0 Solutions
  • 10 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
20 Replies
10 Replies
5 Replies

User Activity

So i have a 2921 router and a FE connection to a 3560 switch. I can configure any port on the switch and I seem to get an IP address for that vlan. but as soon as i go to the second 3560 switch (fiber connection between them) I can only use one vlan ...
I am trying to set up a 2921 router to handle the vlans for the network.I have added the vlans on the switch vlans 10-100 (counting by 10s), but i can not get the router to talk within the vlans.everything that I read says to configer interface vlan ...
There is one config that I can not figure out how to translate it over...ip nat inside source static 10.4.200.29 27.166.58.194ip nat inside source static 10.4.200.25 27.166.58.195How do I do this on the ASA 8.2.5? (came from a 2800 router running ver...
Hello, I have been having an issue with my connection to my vendor, and we can not figure it out for the life of us. We have the tunnel up, we just can not ping either side of it.(as you can tell from the post time, I am at a loss).The goal is for ou...
                   Ok after we had this working my remote site changed hardware and IP address, we have gotten the tunnel back up but site B can not ping the inside of site A. Am I missing something?
Community Statistics
Member Since ‎07-25-2013 10:36 AM
Date Last Visited ‎08-18-2017 04:27 AM
Posts 36
Helpful Votes Given To