Giancarlo Evangelista
Beginner
Beginner
Member since ‎10-15-2013
‎11-20-2020

User Statistics

  • 35 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
10 Replies
5 Replies

User Activity

Hi all,  I need  to have the devicepack cmterm-devicepack7.1.5.36121-2 because need to add phones model 3905 on  callmanager 7.1.5 (the customer is preparing a migration to 11.5 but he need to  configure  and use urgently some 3905).This devicepack i...
Good morning, I've configured with fast track a new phone 8821 on cme 10.5.  I've also configured a  voice register template for Keys but it doesn't works.  following the config !voice register pool-type  8821 xml-config maxNumCalls 4 xml-config busy...
Good morning, I'm trying to configure the SRST for sip phones. I've configured srst  on CUCM side, and the following there is a configuration on the router: !voice class codec 1 codec preference 1 g711ulaw codec preference 2 g711alaw codec preference...
I've some cisco 8821 wireless phone. These phones are compatible with callmanger versione used but need to install a devicepack (cmterm-devicepack9.1.2.17151-1.cop.sgn or cmterm-devicepack9.1.2.16147-1.cop.sgn) I tried to do this but the callmanager ...
Hi, I'm trying to  migrate to cucm version 11. My voice-gateways have a release 15.2.1. It' necessary to update  it to new version? Thanks in advance Regards
Community Statistics
Member Since ‎10-15-2013 01:22 AM
Date Last Visited ‎11-20-2020 12:56 AM
Posts 35