savic.marija
Beginner
Beginner
Member since ‎04-18-2011
‎08-18-2017

User Statistics

  • 18 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 5 Helpful votes Received

User Activity

Hello,Did anyone notice that Save button is not woking on Syslog Purge Settings page  (Admin > Network > Purge Settings > Syslog Purge Settings) when Email: field is not empty. An Reset button is not working at all.This is the Cisco Prime LMS 4.2.1.I...
Hello,I have several questions regarding data migration from LMS 3.2.1 to LMS 4.2.We will perform backup and restore procedure on new LMS4.2 server machine .1. I am wondering what will happen with admin password aftrer restore, and all the other pass...
Hello,I have problem with topology view in LMS 4.2.1, it doesn't show the tunnels connecting branches, though both devices are shown in sh cdp neighbour command output. If I choose Show Devices in Admin > Collection Settings > Data Collection, it is ...
Hello,I have problem in recently installed LMS 4.1Device discovery will not start when launched manually. When i hit the button, it doesn't even give a popup window saying that the discovery is started and that email will be sent... If I schedule it ...
Hello,we have added device manually into inventory, and created poller for interface utilization regarding this device.Afer removing device from invetory this device is still beeing polled.The problem is that backup ISDN interface is beeing activated...
Community Statistics
Member Since ‎04-18-2011 03:28 AM
Date Last Visited ‎08-18-2017 03:53 AM
Posts 18
Total Helpful Votes Received 5
Helpful Votes From