ndina
Beginner
Beginner
Member since ‎06-03-2018
‎08-17-2018

User Statistics

  • 1 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received

User Activity

Good day  im running CSP Collector 2.6 and would like to upgrade to 2.7 but having no luck  on the GUI or CLI my cco id doesnt want to authenticate when i enter it after running the conf server enable and on the GUI is just keeps saying invalid patch...
Community Statistics
Member Since ‎06-03-2018 11:46 PM
Date Last Visited ‎08-17-2018 12:04 AM
Posts 1