cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Welcome to the Cisco Small Business Community

Have a question? Click on a topic board below to get started in the community.
Get the latest news in this issue of the Cisco Small Business Monthly Newsletter

745
Views
5
Helpful
6
Replies
Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

       I have set up the AA for a UC560, but the "No Option Transer to" will not work.  I just keeps looping the AA.  Any help would be appreciated.

Everyone's tags (3)
1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

Can you try setting the Maximum Menu Prompt Attempts to 1?

View solution in original post

6 REPLIES 6
Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

Hi Jon,

Can you send me a screenshot of your AA configuration? 

-Trent Good

-Trent Good ** Please rate useful posts! **
Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

Here is the link to the image AA config page.

http://proponentit.com/AA.PNG

Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

Hi John,

Your configuration looks correct.  Some things I would try are changing the prompt to a self recorded one and checking the firmware version.

I'm not aware of any issues that cause the No option transfer to not to work. 

You may consider opening a case so that an engineer can troubleshoot more in depth.

-Trent Good ** Please rate useful posts! **
Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

Can you try setting the Maximum Menu Prompt Attempts to 1?

View solution in original post

Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

this was going to be my simple suggestion.

im sure its just playing the AA message, for the number of failed attempts setting.

Highlighted
Beginner

UC560 AA "No Option Transfer To" not working

Thank you David and Yasien,

That was the issue.