cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
cancel
Comunicados

Optimisez vos alertes

317
Apresentações
0
Útil
0
Respostas
dsobrinho
Engager

ova (CUCM 12.01, IMP 12.x, CCX 11.6) gerar erro ao subir no ESXi 6.5 vmware

Ola Pessoal,

 

Estou tendo problemas para fazer esta ova padrão Cisco subir no ESXi 6.5. Maldita hora que atualizaram o ESXi, era tão bom a versão 5.5.  Agora esta nova versão te da um gerenciamento e ferramenta de deploy via web.

 

Segundo documentação da Cisco estes ovas são compatíveis....só que não!!!! Há um monte de relatos nos forums em Inglês sobre este problema, incluso versão 11.5. Ocorre que quando sobe o ova, ele deveria subir o hardware padrão para o tipo de instalação, só que ele já dá erro logo de cara, desconfigura todo o hardware. 

 

Utilizando uma ferramenta chamada vmware ovftools via cli é possivel realizar a conversão do OVA em OVF, mas mesmo depois de subir esse hardware na vmware é preciso configurar manualmente o hardware. 

 

Não tive respaldo ate o momento estou com chamado aberto, sem resposta, o eng. do tac falou que iria fazer lab. 

 

Alguém já passou por isso? No repositório ainda consta a mesma versão de ova sem ajustes adequados para ESXi 6.5.

Supported Versions of VMware vSphere ESXi= 5.0 U1, 5.1, 5.5, 6.0, and 6.5 (For application fresh installs on ESXi 6.5 (VMFS5 or 6) and/or vCenter 6.5, use minimum OVA file version cucm_12.0_vmv8_v1.0.ova. Does not apply to ESXi version upgrades.)
Click for "IOPS"

Matrix CUCM12.png

No meu testes, o mesmo se aplica para os produtos (CUCM 12.x, CUCM IM&P12.x, UCCX11.6) incompativel com ESXi 6.5. Já com a versão ESXi 5.5 que testei tudo ocorre bem. 

 

Att,

 

 

Daniel Sobrinho
0 RESPOSTAS 0
Não foi possível apresentar este widget.