cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
15232
Views
5
Helpful
2
Replies
Highlighted
Beginner

DOT11-4-CCMP_REPLAY

Hello everyone, I've started seeing some odd messages in the logs on some of our Cisco 1242 AP's.

Apr  2 15:12:52.673: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:15:05.640: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:17:42.593: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:18:21.590: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:18:27.586: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:20:40.551: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:23:05.510: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:23:57.500: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:12:52.673: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:15:05.640: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:17:42.593: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:18:21.590: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:18:27.586: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:20:40.551: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:23:05.510: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Apr  2 15:23:57.500: %DOT11-4-CCMP_REPLAY: Client 0021.6ab4.c38a had 1 AES-CCMP TSC replays

Does anyone know what this mean's ? Users have reported no issues.

Currently running IOS version c1240-k9w7-mx.124-25d.JA1 with WPA/WPA2 encryption

Cheers

Mark

2 REPLIES 2
Beginner

DOT11-4-CCMP_REPLAY

I had same errors, here is the solution.

Adding the infrastructure-client command root access point radio stops the message.

Cisco Employee

DOT11-4-CCMP_REPLAY

Could be any of these bugs.

http://tools.cisco.com/Support/BugToolKit/search/getBugDetails.do?method=fetchBugDetails&bugId=CSCta91836

If this is only for a  specific client looks like , client related issue. That MAC OUI look like an intel card, ensure that it is running the latest driver.          Hope that helps.

CreatePlease to create content
Content for Community-Ad
July's Community Spotlight Awards