cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Cisco Community Designated VIP Class of 2020

536
Views
0
Helpful
4
Replies
Beginner

install

Dear all,

        we are try to install the prime cable provisioning 5.1 in UBUNTU OS which is based  on linux kernals. but it is giving some error. It is any possible way to install in UBUNTU os

v>

Error : RDU Redundancy mode installation is only supported in RHEL 6.3 x86_64 or
CentOS 6.3 x86_64.

Everyone's tags (3)
1 ACCEPTED SOLUTION

Accepted Solutions
Rising star

Re: install

Try it over centOs version 6.3 with x86_64 ( instruction set ) architecture!!

View solution in original post

4 REPLIES 4
Enthusiast

Re: install

Pretty sure Ubuntu isn't a supported OS?

Sent from Cisco Technical Support iPad App

Enthusiast

Re: install

CentOS is not the supported platform  and try installing it on Redhat linux and Fedora

Highlighted
Beginner

install

HI...,

         centOs version 6.3 with x86_64 is supporting this software ., Thankyou for your suggestions.

Rising star

Re: install

Try it over centOs version 6.3 with x86_64 ( instruction set ) architecture!!

View solution in original post

CreatePlease to create content
Content for Community-Ad

August's Community Spotlight Awards