cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
cancel
238
Visitas
10
ÚTIL
3
Respuestas
micromonger
Beginner

Problema en unir un AP 2802i a mi controlador 2504

Tengo un wireless lan controller 2504, con 15 licencias, quisiera hacerle un upgrade a una version que me soporte un ap 2802i y no perder las licencias durante el upgrade, que me recomienda

3 RESPUESTAS 3

Hola @micromonger 

No necesitas hacer nada respecto a las licencias por el proceso de update.

Solo actualizá tu WLC a la version 8.2.110

 

Espero que la información haya sido útil y si no tienes más preguntas recuerda cerrar el topic, seleccionando la respuesta como "Respuesta correcta"

**Please rate the answer if this information was useful***

**Por favor si la información fue util marca esta respuesta como correcta**

 

 

 

Espero que la información haya sido útil y si no tienes más preguntas recuerda cerrar el topic, seleccionando la respuesta como "Respuesta correcta"
**Please rate the answer if this information was useful***
**Por favor si la información fue util marca esta respuesta como correcta**

Hola @micromonger gracias por extender la duda en la comunidad, esperamos la información sea de ayuda

 

Estimado @Daniel Ordóñez Flores, gracias por asistir a clarificar la consulta 

Rafael E
Cisco Employee

8.2 es un release muy viejo te recomiendo veas el siguiente link para hacer upgrade al WLC 

https://www.cisco.com/c/en/us/support/docs/wireless/wireless-lan-controller-software/200046-tac-recommended-aireos.html

Saludos,
Rafael - TAC
Crear
Reconozca a un colega
Content for Community-Ad