cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
353
Views
0
Helpful
1
Replies
Flavio Boniforti
Beginner

WLCCA 4.1.6 erroneously showing that no efficient AP upgrade is configured - but it is!

Hi everybody,

I was analysing a WLC config from a WLC with version 7.5.102.0 and as I was going through the "Best Practices - Flex" section, I found that the information shown in the WLCCA outcome is not corresponding to reality.

WLCCA tells me that "100002 Flex: Efficient AP upgrade is not enabled", but in fact on the WLC it looks like it is:

Can you tell me why the above is happening/being reported?

Thanks for your help and kind regards,

Flavio.

1 REPLY 1
Javier Contreras
Cisco Employee

Hi Flavio 

Thanks for reporting the issue. it could be a parsing error. Would you mind sending the sh run zipped that is causing the problem to wlc-conf-app-dev@cisco.com ?

That way I can check what is happening

regards!

Create
Recognize Your Peers
Content for Community-Ad