取消
显示结果 
搜索替代 
您的意思是: 
cancel
4718
查看次数
10
有帮助
5
回复

自11.0版本后,CTIOS还可以使用吗?

最近 在安装CTIOS server,12.0版本,但是在选择与CUCM PG交互peripheral 类型的时候,无法指向ICM的CUCM PG
报错如下:
5 条回复5

18653465190
Enthusiast
Enthusiast
跟着大神们涨涨知识。

wepeng
Cisco Employee
Cisco Employee
CTIOS v11 是最后支持UCCE坐席版本, 思科继续更新CTIOS, 目前是v12.5, 主要是维护非UCCE坐席, 如Avaya。

dawang
Cisco Employee
Cisco Employee
在Unified CCE Solution Compatibility Matrix for 11.5(x)有相关描述。
最后一个officially support的UCCE版本是v11,文档不支持的内容,售后是不支持的,如果生产上部署使用请三思。
Finesse: New Unified CCE 11.5(1) deployments must use Cisco Finesse. Existing deployments that are upgrading to Unified CCE 11.5(1) must upgrade to Finesse. From Unified CCE 11.5(1) going forward, CAD and CTI OS are no longer supported.
https://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cust_contact/contact_center/icm_enterprise/ucce_compatibility/matrix/ucce_11_5_x_compat.html

dawang 发表于 2020-4-23 14:34
在Unified CCE Solution Compatibility Matrix for 11.5(x)有相关描述。
最后一个officially support的UCC ...

谢谢,看到了

billwang47267
Beginner
Beginner
dawang 发表于 2020-4-23 14:34
在Unified CCE Solution Compatibility Matrix for 11.5(x)有相关描述。
最后一个officially support的UCC ...

Daniel ,你换部门了?
入门指南

使用上面的搜索栏输入关键字、短语或问题,搜索问题的答案。

我们希望您在这里的旅程尽可能顺利,因此这里有一些链接可以帮助您快速熟悉思科社区:





认可您的同行
快捷链接