Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
Hello All, I'm just curious if there's a way to optimize traffic in the below diagram using service graphs. The design does not use service graphs and uses source NAT translation in the ADC so all traffic returns to the ADC. If we create a chained se...
I'd just like to hear everyones opinion on a simple greenfield ACI design. Below is a simple 3 tier application that we'd like to use as a starter template to migrate all applications. I have a few questions below.Is a /20 too big for a single BD? ...
We've setup a VMM domain in our ACI environment according to the attached diagram. We have 2 links going into leaf161/171 (Phy Dom AAEP) and we have 2 links going to leaf163/173 (VMM Dom AAEP). Leaf161/171 are static ports for vmotion, storage, iscsi...
We currently have vmware ESX VDS setup using static port EPGs. We'd like to move all our static EPGs over to new VMM VDS. Is it possible to create a new VMM vlan pool with new dynamic EPGs as well as existing static EPGs? This means we'll have the s...
Yes, I see that but no where to set discovery protocol. I see what protocols to enable but not what to use. Unless I'm not looking in the correct location.
Robert, I took your advice and built everything under a single AAEP. All errors have cleared. This is a much cleaner install. However now I see the below warning. I know there's a preferred discovery protocol setting somewhere but can't find it. ...
Yes CDP and LLDP is disabled on all the vmnics except the ones used by VMM VDS. I've also disabled it on all port-channels except one that's used by VMM. Still get the errors. This bug sounds spot on though.