Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
Hi,We have 5 FMC servers which have been upgraded recently from 7.4.2 to 7.6.5. I found out that since then the daily backup of the FMC server towards a Linux server (Ubuntu 20.04) is not working anymore. The firewalls are still running on version 7....
Hi,I want to add a new VPN Client via Devices -> Remote Access -> VPN -> Advanced add Client.When I want to deploy it I get the following error :rsync based file retrieval failed with exit code10The firewalls we have are two 1140's running in HA.Anyb...
I have found the issue. The problem was that the server didn't have a working Active Directory connector for user authentication and the file rights were also not working correctly. I can confirm that the backup is running fine now.