cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
397
Views
0
Helpful
0
Replies

CSCvy85894 - MEDIUM Apache 2.4.x < 2.4.48 Vulnerability

Based on CSCvy85894 - Cisco Prime Infrastructure 3.9 is affected by CVE-2019-17567, CVE-2020-13938, CVE-2020-13950, CVE-2020-35452, CVE-2021-26690, CVE-2021-26691, CVE-2021-30641, CVE-2021-31618 or not?

When is planned publishing 3.10 version?

CSCvy82231 for Prime 3.9 is not available and included other CVE.

0 Replies 0