cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

System Requirements

1499
Views
0
Helpful
1
Comments

System Requirements

The minimum software and hardware required in order to run the Cisco CLI Analyzer are as follows. (as of Version 2.1)

Software

      • Windows 7 (32-bit or 64-bit)
      • Mac OS X versions 10.9 (Mavericks) or later

Hardware

      • 2 gigabytes (GB) of RAM
      • 512 megabytes (MB) of available space on the hard disk
Comments

Would be great to have also the Network Requirements. e.g. Port xx to Host A.B.C.D

This widget could not be displayed.