Amitrajit Chatterjee
Beginner
Beginner
Member since ‎05-17-2012
‎08-18-2017

User Statistics

  • 4 Posts
  • 0 Solutions
  • 13 Helpful votes Given
  • 1 Helpful votes Received
Recent Badges
1 Helpful Vote

User Activity

There is a VMware vCenter Orchestrator/ Cisco UCS plugin but the current version 1.0.1 from 2010 was written for Cisco UCS Manager 1.3 and vCenter Orchestrator 4.1. According to VMware there is a newer beta version available from Cisco. Is there a wa...
Hi,It seems UCSM 2.0 (s) is having issues with JRE 1.7 and keeps asking for JRE 1.6. But the Java site does not allow download of 1.6 anymore. A screenshot below. Anyone else having same issues?Thanks,Amit
Community Statistics
Member Since ‎05-17-2012 03:23 PM
Date Last Visited ‎08-18-2017 03:53 AM
Posts 4
Total Helpful Votes Received 1
Helpful Votes From
Helpful Votes Given To