dban7
Beginner
Beginner
Member since ‎07-10-2021
‎02-08-2023

User Statistics

  • 9 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Helpful Vote
FirstQuestion

User Activity

Hi Guys,Need help is resetting the AP. There is no mode button on the router. Also, the reset switch doesnt reset the AP. I can get to it by telnetting on loopback on port 2002 but then stuck as I forgot the login.Thanks guys.
Hi Guys,anybody knows how to fix this?%SPA_EEPROM-3-FIELD_NOT_FOUND: UCS-E140S-M2/K9[1/0]: Failed to find content of field type 0x87 with data size = 4 bytes. The EEPROM might require an update.thanks.
Hi Guys,I have managed to install Win Server 2022 on UCS e-140D that I sourced from ebay. It came with one SAS drive, I installed a solid state drive lying around and installed OS on that. However, after reboot its not able to find that drive, but if...
Hey Guys,I sourced a 4351 with UCS module mentioned above. I could never get KVM to work because of stupid Java. I bought a KVM console cable and it worked only for a bit. Something happened and Im getting error "Waiting BIOS Post" in CIMC, please se...
Hi Guys, Im unable to ping any dns from the asa. CISCOASA(config-if)# ping google.com^ERROR: % Invalid HostnameFollowing is my sh run:hostname CISCOASAdomain-name tpg.com.au!no mac-address auto!interface GigabitEthernet0/0<--- More ---> description W...
Community Statistics
Member Since ‎07-10-2021 05:47 AM
Date Last Visited ‎02-08-2023 12:32 AM
Posts 9
Total Helpful Votes Received 5
Helpful Votes From