Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
I have been unable to import a VPN 3000 Concentrator into VMS Management Center for VPN Routers. When importing the device it requests an enable password for the VPN. I would assume that this parameter is ignored if the VPN does not have an enable ...
Anytime we attempt to configure the Novell NDS External User Database in ACS we get the following error messages. An error has occurred while processing the External Database Configuration Page because of an internal error.. External Authentication...