Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
We've updated our ASA to 9.9.2(18), which should have solved this bug (https://www.cisco.com/web/software/280775065/142220/ASA-992-Interim-Release-Notes.html).
I'm unable to see how to configure this values for our WEBVPN.
Somebody a suggestion?