bkennedy32
Beginner
Beginner
Member since ‎04-28-2008
‎08-18-2017

User Statistics

  • 9 Posts
  • 0 Solutions
  • 3 Helpful votes Given
  • 0 Helpful votes Received

User Activity

Hi I switched to a new pix 515e and had to create new vpn users/groups but now the internet does not work with the VPN.VPN is working fine but no internet, any ideashow to ad this with PDM or consolThanksBill
What are the commands to create a user account to this group as it is right now i have users just putting in the same password to get connected to the VPNvpngroup someoffice address-pool someoffice vpngroup dns-server 19x.x.x.xvpngroup someoffice de...
I have 2 subnets 10.x and 1.x with a router between them I have a pix on the 1.x network that does the NATing for both the 10 and 1 networks to access the internet. I want 2 computers from the 10.x network to be able to access the 1.x computers but d...
I have 2 subnets 10.x and 1.x with a router between themI have a pix on the 1.x network that does the NATing for both the 10 and 1 networks to access the internet.I want 2 computers from the 10.x network to be able to access the 1.x computers but do...
I have a 1.x network and 10.The 10.x is behind a 1600 rotuer and all the rules are open to access the 1.x network, but I cant access the 1.x network from the 10.xIs there anything missing on the pix side the 1.x network that could be stopping access ...
Community Statistics
Member Since ‎04-28-2008 10:58 AM
Date Last Visited ‎08-18-2017 03:53 AM
Posts 9
Helpful Votes Given To