cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1367
Views
0
Helpful
4
Replies
Laloutre
Beginner

CLI 3.5 error 500

Hello,

 

I try to use the new version of CLI analyzer on my desktop in W7 and I'm facing an issue, the application is not available and I have an error 500.

 

Does the V3.5 is compatible with W7 like version 3.4.1 ?

 

I tried to reinstall the application but the issue still occurs.

 

Thanks for your help. 

1 ACCEPTED SOLUTION

Accepted Solutions
Laloutre
Beginner

The issue is solved with Version 3.5.1.

 

Thanks

View solution in original post

4 REPLIES 4
r.heitmann
Beginner

the current release seems to support only

* MacOS

* Windows 10

 

unlucky

luckydams
Beginner

Hi,

 

I have same issue using Windows10 host. Already tried both CLI 3.5 x86/x64 distributions.

Is there any issue with our Cisco login credential ? (Since one of my peer is able to use it in same configuration.)

 

Thanks for your reply.

 

Hello,

 

Thanks for your feedback. I have upgraded my desktop in W10 but the issue is the same.

Already tried both CLI 3.5 x86/x64 distributions.

 

My colleague in the same configuration has no issue and all is working fine for him.

Laloutre
Beginner

The issue is solved with Version 3.5.1.

 

Thanks

View solution in original post

This widget could not be displayed.