cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1022
Views
0
Helpful
1
Replies

Identity Services Engine Cross-Site Scripting Vulnerability CSCvu84773

alanka2013
Level 1
Level 1

All is ISE

Version      : 3.0.0.458 vulnerable to CSS?

 

I see under known affected release--one of the releases is  as 3.0.(0.395)  and under known fixed releases-- No release name is mentioned.

1 Reply 1

hslai
Cisco Employee
Cisco Employee

This particular defect is planned for ISE 3.0 Patch 3.