cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
391
Views
0
Helpful
0
Replies
Beginner

ASA 5545-X Cisco Adaptive Security Appliance Software Version 9.8(4) with Nessus plugin 12118

Hello,

 

I'm getting hits of "Multiple BSD ipfw / ip6fw ECE Bit Filtering Evasion" on (5x) ASA 5545-X Cisco Adaptive Security Appliance Software Version 9.8(4)

 

Vulnerability is from 2001 and at this point in time it's looking to me like a false positive.

 

Anyone else have any further info?

 

TIA!

 

 

Everyone's tags (1)