Philip Brown
Beginner
Beginner
Member since ‎05-28-2005
‎03-13-2020

User Statistics

  • 33 Posts
  • 0 Solutions
  • 5 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Helpful Vote
20 Replies
10 Replies
5 Replies
Certifications

User Activity

I have a pair of 3504's running in SSO mode on AIROS v 8.5.140. All AP's are model 2802i's. The ap image predownload primary all command worked but only for a few of the AP's. The Primry image on the WLC's is 8.5.151 by the way. No matter how many ti...
Hi, I have some simple Anyconnect GUI text customization configured which has worked fine with all of the clients and Anyconnect versions used until now. My customer wants to roll out Windows 10 clients and has found that the customized Login mask te...
Hi,                 I am having problems getting Anyconnect to work with IPv6. As can be seen below from the live log entries, the session attempts are being discarded due to an ACL even though the ‘Bypass interface access lists for inbound VPN sessi...
Hi, after upgrading OS 8.3.102.0 to 8.3.112.0 on a SSO pair of 7510's, ca 60 of the AP's landed in some sort of undifinable state and were not managable until pysically power cycled. From the controller i could see that the AP models involved were 27...
Hi, I've got a pair of ASA 5545's running OS v 9.3(3)2 and the IDS/IPS Modules are also enabled. We wanted to upgrade the OS to v.9.6(3)1 which according to the release notes should be no problem. It is though ! The Standby ASA had the image flagged ...
Community Statistics
Member Since ‎05-28-2005 02:41 AM
Date Last Visited ‎03-13-2020 02:22 AM
Posts 33
Total Helpful Votes Received 5
Helpful Votes From
Helpful Votes Given To