haresh.nikumbh
Beginner
Beginner
Member since ‎10-19-2015
‎11-23-2017

User Statistics

  • 2 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received

User Activity

Hello all,we are planning to upgrade our vmware env from 5.1 to 6. as per compatibility matrix 2.1 does not support vsphere 6 OS.is anybody has already done this upgrade? what precaution need to take place before we start? thanks haresh n  
Community Statistics
Member Since ‎10-19-2015 02:16 PM
Date Last Visited ‎11-23-2017 01:31 AM
Posts 2